FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

Акустика(не работает 1-н канал)


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 27

#21 Лытков

Лытков

    Новичок

  • Пользователи
  • Pip
  • 7 сообщений

Отправлено 06 Ноябрь 2012 - 12:28

на дату посмотрел?

Сказать по правде - нет. Сейчас посмотрел только. Прости, если как гвоздем по стеклу :) Просто проблема досадная и может еще актуально. В смысле регулятор громкости проверить. Хотя новые колонки это лучше, чем любые старые.

#22 DVDshnik

DVDshnik

    Гуру

  • Гуру
  • PipPipPipPip
  • 14 818 сообщений
  • Пол:Мужчина
  • Город:@vsmpo

Отправлено 07 Ноябрь 2012 - 03:04

У меня работает пара колонок, в которой юзер просто выдавил регулятор громкости, перепутав его с кнопкой. Сломанный регулятор я выбросил, провода "правельно" соединил )))
Ненавижу, когда все шагают в ногу - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах! (С) Кий

#23 dozork

dozork

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 04 Декабрь 2012 - 03:54

всем привет у меня тоже не работает одна колонка(аккустика Sven sps820) а получилось все после того как почистил комп нанес новую термопасту собрал,а работает один левый динамик.Сразу скажу ОС переустанавливал,игры не запускал.Драйвера на звук обновлял толку ноль.пар.PC Win7 7600,
мать Asus p8h61-mx, DDR3, I5, Ram 4Gb, Ati Radeon HD6770, HD 250Gb помогите пожалуйста?

#24 DVDshnik

DVDshnik

    Гуру

  • Гуру
  • PipPipPipPip
  • 14 818 сообщений
  • Пол:Мужчина
  • Город:@vsmpo

Отправлено 05 Декабрь 2012 - 05:45

Поменяйте хотя бы источник звука или наушники вместо колонок попробуйте - как работают.
Ненавижу, когда все шагают в ногу - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах! (С) Кий

#25 dozork

dozork

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 05 Декабрь 2012 - 12:35

менял в наушниках тоже самое

#26 Bycefal

Bycefal

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 16 Июнь 2013 - 04:07

Доброго дня. Проблема связанная со звуком но не понимаю в чём причина в колонках или в компе. Работает одна колонка и саббуфер но если поменять места выхода то уже работает вторая. Подключаю к телику обе работают. Все настройки на компе сотни раз проверял всё в порядке. Но если бы проблема была в динамиках то почему когда подключаю другие колонки та же хрень. Помогитеееее пожалуйстаааа.



#27 DVDshnik

DVDshnik

    Гуру

  • Гуру
  • PipPipPipPip
  • 14 818 сообщений
  • Пол:Мужчина
  • Город:@vsmpo

Отправлено 17 Июнь 2013 - 07:25

Косяк в звуковой карте компьютера, похоже. Или что-то программное. Простенькую PCI звуковушку поищите - протестировать работу акустики с ней.


Ненавижу, когда все шагают в ногу - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах! (С) Кий

#28 UdmoortSah

UdmoortSah

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 23 Июнь 2013 - 09:14

Я считаю, что вы ошибаетесь. Я предлагаю его обсудить. Пиши мне в личку , мы будем говорить . :)




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100