FERRA.RU РАМБЛЕР

Перейти к содержимому


AlexDegrass

Регистрация: 25 сен 2016
Offline Активность: сен 30 2016 10:39
-----

Мои темы

Переустановка Windows 10 и WBM

28 Сентябрь 2016 - 07:39

Привет. Последнее время вообще не складываются у меня отношения с компьютерами,проблема за проблемой.Итак.После некоторой траблы с драйверами решил я снести винду,предварительно создав мультизагрузочную флешку,на которой помимо системы имеется Paragon HD Manager . Вот я загружаю эту флешку,но мне пишет мол "у тебя MBR,мне нужен GPT" Ну я думаю ок, захожу в парагон,конвертирую в GPT,загружаюсь снова. "Не можем найти существующий раздел" - ватафак думаю я,вот же он,передо мной,я кликаю на него.Но ни в какую.Вычитал,что для установки винды,раздел должен быть "не размечен".Удаляю раздел,загружаюсь снова.Слава Талосу,установка пошла.По истечение некоторого времени меня приветствовала надпись "Привет". Но была одна загвоздка.На моем терабайтнике было 100 гигов.Хм,что-то тут не так.Перезагружаю ПК,захожу в БИОС и вижу,то что он грузит первым не мой винчестер,а некий Windows Boot Manager.А теперь,господа,внимательно.Я ставлю первым на загрузку мой хард,перезагружаюсь.Меня встречает черный экран,который дал понять,что винда таки не была установлена,но на этот раз в БИОСе пропал Windows Boot Manager.Винда испарилась.Занавес.Парагон выдает ошибку ввода/вывода и советует провести тест поверхности,который ни к чему не приводит. ХЕЛП.

Лаги и фризы после покупки новой видеокарты

25 Сентябрь 2016 - 08:20

Здарова,чуваки. Появилась проблема,никак не могу понять как фиксить. Такая ситуейшн - решил обновить видеокарту с gtx760 на rx470. Долго возился с драйверами,но в итоге все от nvidia снёс, все от radeon поставил. Но теперь,с рыксой, при сёрфинге интернета странички откликаются с задержкой,листаются не плавно,как было раньше,видео на ютабе лагает с рассинхроном звука.И в играх происходит такой же ад. Причём при попытке вставить 760 всё также и осталось :C 

 

Конфиг:

Asus P8B75MLE
I3 2120
8GB RAM

 

Задаюсь несколькими вопросами:
Могут ли эти лаги вызваны тем,что процессор слишком слаб и не раскрывает потанцевал такой видеокарты,из-за чего всё так адски лагает?
Может ли система так нещадно лагать,из-за того,что я ВОЗМОЖНО воткнул SATA не в тот разъём,где он стоял раньше(при установке видюхи,пришлось отключить жд,но где sata был воткнут раньше,я не помню). В моей матери есть один SATA6G и несколько SATA3G.

 

Хотелось бы как можно раньше разрешить эту проблему.Надеюсь у вас есть ответ. Заранее спасибо.

 


Rambler's Top100