FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

Nokia N-93


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 T-9

T-9

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 04 Ноябрь 2007 - 03:18

Не могу выйти в интернет через браузер телефона - выдает сообщение "ИНТЕРНЕТ УЖЕ ИСПОЛЬЗУЕТСЯ" (WAP грузится) - чО делать-то??? ПАмАгИтЯ !!! :( :( :(

#2 SWif

SWif

    Постоянный пользователь

  • Пользователи
  • PipPip
  • 554 сообщений
  • Город:Москв@

Отправлено 04 Ноябрь 2007 - 05:13

нда,жжошь ,хтож сидит в смарфоне через wap.. выбери точку поключения ээ ну если у тя мтс,то точчка доступа мтс интернет, и т.п
Intel® Core™2 Duo CPU E8400 @ 4.5GHz
ThermalTake Big Typhoon
ASUS P5Q PRO
GAINWARD GeForce 8800GTS 512mb GDDR3 @/800/1100/2000
2xDIMM 1024Mb PC2-8500(1066Mhz) Geil Plus (GX22GB8500PDC) 5-5-5-15
HDD SATA II Samsung 320Gb 16mb cache
DVD+-RW IDE Asus
Бп рейдмакс загитта 500 ватт

14511 "3DMarks 2006"

Windows Vista Ultimate SP1
LCD 17" Hyunday L70s 75 гц

#3 T-9

T-9

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 05 Ноябрь 2007 - 09:16

Все у меня нормально с точками доступа! Сглючила операционная система!!! Пишу же - НЕ МОГУ ВЫЙТИ ЧЕРЕЗ БРАУЗЕР ТЕЛЕФОНА!!!

#4 -User-

-User-

    Активный пользователь

  • Гуру
  • PipPipPip
  • 1 747 сообщений
  • Пол:Мужчина

Отправлено 10 Ноябрь 2007 - 01:28

Выйди с другого браузера. Как вариант закачать Opera mini :)
Открыт для интересных проектов.




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Rambler's Top100