FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

Tp Link Tl-wdn4800 450mbps


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 pshcolnyy

pshcolnyy

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 09 Апрель 2014 - 09:11

Проблема в том, что 2 месяца назад у меня начал плохо работать интернет (заметил по качеству видео на youtube и по игре дота 2(начало все зависать)) и я подумал, что это не на долго, но прошло уже 2 месяца и я подумал что проблема в адаптере (мне мой сосед дал пароль от его сети wifi) т.к как интернет работал плохо , а горели все пять палочек. Я решил поменять свой адаптер с tp-link tl-wn7200nd на tp link tl-wdn4800 450mbps и проблема все же осталась, но на этот раз у меня показывало не 5 палочек а 2-3. Кто-то знает как решить эту проблему со связью? Может все потому что мой первый адаптер лежит на комп. столе, а мой второй встроенный в корпус? там как бы очень жарко и прямо в 3 см. стена.

 

 

 На картинке первая сеть panther от первого адаптера а вторая от второго.

 

 

 

Заранее спасибо за помощь. 

Прикрепленные файлы



#2 bbk

bbk

    Гуру

  • Модераторы
  • PipPipPipPip
  • 2 884 сообщений
  • Пол:Мужчина

Отправлено 11 Апрель 2014 - 11:35

Проблема в том, что 2 месяца назад у меня начал плохо работать интернет (заметил по качеству видео на youtube и по игре дота 2(начало все зависать)) и я подумал, что это не на долго, но прошло уже 2 месяца и я подумал что проблема в адаптере (мне мой сосед дал пароль от его сети wifi) т.к как интернет работал плохо , а горели все пять палочек. Я решил поменять свой адаптер с tp-link tl-wn7200nd на tp link tl-wdn4800 450mbps и проблема все же осталась, но на этот раз у меня показывало не 5 палочек а 2-3. Кто-то знает как решить эту проблему со связью? Может все потому что мой первый адаптер лежит на комп. столе, а мой второй встроенный в корпус? там как бы очень жарко и прямо в 3 см. стена.

 

 

 На картинке первая сеть panther от первого адаптера а вторая от второго.

 

 

 

Заранее спасибо за помощь. 

а напрямую кабель пробовал подключать?у меня вдруг стала плавать  скорость от 30 до 90.провайдер уперся что у меня роутер дохнет .все равно хотел брать 2х диапазонный. взял DLink 806A.стало получше.потом сел напрямую на кабель,вызвал тех поддержку и ткнул носом.исправили.теперь на частоте 2,4 скорость 30-40.на частоте 5-скорость 45-50.а старый TP Link 941 был полностью рабочим. так что дергай провайдера.


Сообщение отредактировал bbk: 11 Апрель 2014 - 11:57


#3 pshcolnyy

pshcolnyy

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 12 Апрель 2014 - 06:59

а напрямую кабель пробовал подключать?у меня вдруг стала плавать  скорость от 30 до 90.провайдер уперся что у меня роутер дохнет .все равно хотел брать 2х диапазонный. взял DLink 806A.стало получше.потом сел напрямую на кабель,вызвал тех поддержку и ткнул носом.исправили.теперь на частоте 2,4 скорость 30-40.на частоте 5-скорость 45-50.а старый TP Link 941 был полностью рабочим. так что дергай провайдера.

 

 

так вы не правильно поняли у меня дома дома нет никаких кабелей. Все кабели у моего соседа . Это у него интернет проводной, он мне просто дал пароль от своего интернета wifi  и я им пользуюсь.



#4 bbk

bbk

    Гуру

  • Модераторы
  • PipPipPipPip
  • 2 884 сообщений
  • Пол:Мужчина

Отправлено 12 Апрель 2014 - 07:15

так вы не правильно поняли у меня дома дома нет никаких кабелей. Все кабели у моего соседа . Это у него интернет проводной, он мне просто дал пароль от своего интернета wifi  и я им пользуюсь.

значит пусть сосед проверяет скорость на кабеле.






Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100