FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

Чё за глюк...


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 L0tR

L0tR

    Активный пользователь

  • Продвинутый пользователь
  • PipPipPip
  • 1 410 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 16 Май 2008 - 05:48

У меня с недавнего времени форумы стали отображаться в уменьшённом виде. То есть на весь экран, но все значки и шрифт мелкие очень. Причём это тока в файерфоксе, а в IE всё нормально. Такое раньше уже было один раз, но потом само исправилось, а теперь чёта не исправляется... Я бы списал на браузер (всё-таки бета), но я его с тех пор не обновлял и не менял, тем более, что это не первый раз. Чё за?
Хм..причём интересно, можно заметить, что первую долю секунды после того как сайт загрузился, он отображается нормально но сразу делается мелким.

Сообщение отредактировал LoR: 16 Май 2008 - 08:31

Acer Aspire 7730g. Core 2 Duo P7350 2.0 ГГц, GF 9600m GT 512mb, 4 GB DDR2 667 МГц. Windows 7 Professional x64

#2 L0tR

L0tR

    Активный пользователь

  • Продвинутый пользователь
  • PipPipPip
  • 1 410 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 21 Май 2008 - 03:04

Опа, сбросил масштаб в настройках, всё восстановилось. Всё, вопросов нет)
Acer Aspire 7730g. Core 2 Duo P7350 2.0 ГГц, GF 9600m GT 512mb, 4 GB DDR2 667 МГц. Windows 7 Professional x64

#3 ASDu

ASDu

    Активный пользователь

  • Гуру
  • PipPipPip
  • 1 490 сообщений
  • Пол:Мужчина
  • Город:Новосибирск

Отправлено 22 Май 2008 - 01:31

ctrl+ролик мыши
Chaos, panic and disorder. My work here is done.

#4 L0tR

L0tR

    Активный пользователь

  • Продвинутый пользователь
  • PipPipPip
  • 1 410 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 22 Май 2008 - 07:38

Гыгыгы)))))) Спасибо))
Acer Aspire 7730g. Core 2 Duo P7350 2.0 ГГц, GF 9600m GT 512mb, 4 GB DDR2 667 МГц. Windows 7 Professional x64

#5 XenonTomb

XenonTomb

    Активный пользователь

  • Продвинутый пользователь
  • PipPipPip
  • 1 794 сообщений
  • Пол:Мужчина
  • Город:г.Николаев, Украина

Отправлено 22 Май 2008 - 11:07

ctrl+ролик мыши

<{POST_SNAPBACK}>

Ухты, я и не знал... Пользовался Ctrl+Num +/- Мышей реально удобно.
AMD Athlon II X4 620 (Propus) 2,6 ГГц // кулер Noctua NH-U9B
Gigabyte GA-M720-US3 (nForce 720D, АМ2+)
DDR2-800 CL5 Kingston 2x2 Gb
Palit GeForce 9600GT 512 Мб GDDR3
HDD Samsung SP2004C, Samsung HD642JJ, WD WD10EADS (M2B) // DVD-RW Sony Optiarc AD7240S // CR Gigabyte 15-in-1
Корпус Chieftec Smart SH-01 // БП Chieftec CFT-500-A12S // ИБП Powercom KIN 525A
Моник Samsung SyncMaster 2032 MW (с ТВ) // Звук Genius SP-HF 1250X 2.0
Wi-Fi роутер TP-Link TL-WR642G
---------------------------------------
Нетбук MSI Wind U90X-056UA (8.9" LED/Intel Atom N270/i945GSE+ICH7M/RAM 1,5 GB/HDD 2,5" 120GB/LAN/Wi-Fi/BT/Cam 0,3 Mp/CR 4in1)

#6 SHELLes

SHELLes

    Активный пользователь

  • Гуру
  • PipPipPip
  • 1 990 сообщений
  • Пол:Мужчина
  • Город:Вятка
  • Интересы:Взаиморасслабляющее общение

Отправлено 22 Май 2008 - 12:13

работает и в фоксе и в опере, это вообще базовый экшен в Qt т.е. должно работать много где в KDE ... а в ослике7 ? у меня его просто нет...

Сообщение отредактировал SHELLes: 22 Май 2008 - 12:14

Intel® Core™2 Quad Q6600 2.40GHz @2400
ASUS P5K-E-WIFI-AP iP35
nVidia GTX 660 PCI-E3.0 2048Mb ASUS (192bit), DDR5
3 * DDR2-6400 2048Mb Kingston KVR800D2N5-2G Retail

Intel SSD 520 Series 180 Gb

2 * 1Tb Seagate Constellation ES ST1000NM0011 SATA-III 7200rpm 64Mb

FSP 450W

 


#7 Серёга Клименко

Серёга Клименко

    Новичок

  • Продвинутый пользователь
  • Pip
  • 35 сообщений

Отправлено 10 Апрель 2013 - 09:55

Это только у меня так?:
Изображение

Сообщение отредактировал Серёга Клименко: 10 Апрель 2013 - 09:56





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Rambler's Top100