FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

пропал звук на компе


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 8

#1 алекс13

алекс13

    Постоянный пользователь

  • Гуру
  • PipPip
  • 226 сообщений
  • Пол:Мужчина
  • Город:Омская обл. г.Тара

Отправлено 28 Май 2014 - 01:57

ребята помогите пропал звук на компе акустика 2.0, звуковая встроенная, дрова обновленные , не могу понять в чем дело устройство найденно , к акустике цеплял телефон все робит . есть подозрения на поломку звуковой карты  а так все рабоет как всегда .спасибо всем помогшим буду признателен


(Intel core i5 760(2.8GHz/ 8M /TBD / socket-1156)(Lynnfield) oem )

системная плата ; MSI H55M-P31 (H55, S1156, 4*DDR3 2133,PCI-E 2.0 ,D-Sub, IDE ,6*SATA,LPT, GLan,mATX) "4 слота для озу"...

Kingston HyperX FURY Black Series [HX316C10FBK2/8] 8 ГБ

Видеокарта ; GigaByte GeForce GTX 670 2048MB

жесткий диск; на 750Gb Western Digital SATA-2 (64Mb) Caviar Green.

Блок питания : Chieftec 650W[APS-650CB]( 650W, 80+, ATX 2.3, APFC, 140mm fan)

Корпус : Miditower ATX ZALMAN Z11 Plus

Куллер Scythe Ninja 3

 

 

 


#2 Злой Геймер

Злой Геймер

    Гуру

  • Гуру
  • PipPipPipPip
  • 3 859 сообщений
  • Пол:Мужчина
  • Интересы:Возмутитель спокойствия.

Отправлено 31 Май 2014 - 04:15

В биосе пункт включить/выключить звуковую активен? Что в диспетчере задачь? В звуковых устройствах какое устройство используется по умолчанию?

Может и вышла из строя, тогда придётся дискретную покупать.


Intel Core i7 5930K, ASUS Rampage V Extrem, GTX 980 Ti, Potalion 2710QW 2560x1440, AeroCool Strike-X ST Black, вода - кастом.

 


#3 алекс13

алекс13

    Постоянный пользователь

  • Гуру
  • PipPip
  • 226 сообщений
  • Пол:Мужчина
  • Город:Омская обл. г.Тара

Отправлено 02 Июнь 2014 - 06:17

В биосе пункт включить/выключить звуковую активен? Что в диспетчере задачь? В звуковых устройствах какое устройство используется по умолчанию?

Может и вышла из строя, тогда придётся дискретную покупать.

все разобрался в диосе была выкл почемуто


(Intel core i5 760(2.8GHz/ 8M /TBD / socket-1156)(Lynnfield) oem )

системная плата ; MSI H55M-P31 (H55, S1156, 4*DDR3 2133,PCI-E 2.0 ,D-Sub, IDE ,6*SATA,LPT, GLan,mATX) "4 слота для озу"...

Kingston HyperX FURY Black Series [HX316C10FBK2/8] 8 ГБ

Видеокарта ; GigaByte GeForce GTX 670 2048MB

жесткий диск; на 750Gb Western Digital SATA-2 (64Mb) Caviar Green.

Блок питания : Chieftec 650W[APS-650CB]( 650W, 80+, ATX 2.3, APFC, 140mm fan)

Корпус : Miditower ATX ZALMAN Z11 Plus

Куллер Scythe Ninja 3

 

 

 


#4 Mofana

Mofana

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Днепропетровск

Отправлено 10 Июль 2014 - 03:43

Была такая же фигня. Перезагрузка PC помогла.



#5 bbk

bbk

    Гуру

  • Модераторы
  • PipPipPipPip
  • 2 909 сообщений
  • Пол:Мужчина

Отправлено 10 Июль 2014 - 06:15

Была такая же фигня. Перезагрузка PC помогла.

ну-ну.



#6 Mofana

Mofana

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Днепропетровск

Отправлено 10 Июль 2014 - 06:32

ну-ну.

Что такое? Я сказал как у меня было. Тут видимо проблема в другом.



#7 bbk

bbk

    Гуру

  • Модераторы
  • PipPipPipPip
  • 2 909 сообщений
  • Пол:Мужчина

Отправлено 10 Июль 2014 - 07:22

Что такое? Я сказал как у меня было. Тут видимо проблема в другом.

а выше не прочитать-проблема решена.и уж наверняка комп не раз вкл и выкл.



#8 алекс13

алекс13

    Постоянный пользователь

  • Гуру
  • PipPip
  • 226 сообщений
  • Пол:Мужчина
  • Город:Омская обл. г.Тара

Отправлено 11 Июль 2014 - 01:31

а выше не прочитать-проблема решена.и уж наверняка комп не раз вкл и выкл.

да проблемка решенна уже давно у меня уже есть другая проблемма может поиграем с кем ни будь dayz


(Intel core i5 760(2.8GHz/ 8M /TBD / socket-1156)(Lynnfield) oem )

системная плата ; MSI H55M-P31 (H55, S1156, 4*DDR3 2133,PCI-E 2.0 ,D-Sub, IDE ,6*SATA,LPT, GLan,mATX) "4 слота для озу"...

Kingston HyperX FURY Black Series [HX316C10FBK2/8] 8 ГБ

Видеокарта ; GigaByte GeForce GTX 670 2048MB

жесткий диск; на 750Gb Western Digital SATA-2 (64Mb) Caviar Green.

Блок питания : Chieftec 650W[APS-650CB]( 650W, 80+, ATX 2.3, APFC, 140mm fan)

Корпус : Miditower ATX ZALMAN Z11 Plus

Куллер Scythe Ninja 3

 

 

 


#9 Mofana

Mofana

    Новичок

  • Пользователи
  • Pip
  • 10 сообщений
  • Пол:Мужчина
  • Город:Днепропетровск

Отправлено 11 Июль 2014 - 08:11

а выше не прочитать-проблема решена.и уж наверняка комп не раз вкл и выкл.

Я не спорю, просто написал как у меня было. Не сочтите за глупость.


Сообщение отредактировал Mofana: 11 Июль 2014 - 08:15





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 скрытых пользователей

Rambler's Top100