FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

Перезагружается компьютер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 151

#41 fazer

fazer

    Постоянный пользователь

  • Пользователи
  • PipPip
  • 121 сообщений

Отправлено 12 Май 2008 - 05:13

У меня на домашнем компе была такая-же проблема с выкидом в синий экран (првда только на серьезных играх: Обливион, Сталкер, Герои-5) и с ссылкой на драйвер видео.Дрова переустанавливал три раза. Протестил весь комп несколько раз. Плюс к этому появились битые пиксели на мониторе (кстати, у тебя их нет?) Поменял видюху - все прошло!

#42 analgin

analgin

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 14 Май 2008 - 05:11

Хорошо тем, у кого хотябы синий вылезает. У меня же просто тупо уходит в перезагрузку и все и ни что ему не помеха, даже снятие галочки "Выполнить Автоматическую перезагрузку". Типо ему так надо, он и перезагружается. Итак, Конденсаторы смотрел и на мамке и в блоке питания, все в порядке. Никакое железо уже года 2 не менял, все работало стабильно, и вот неделю назад начались эти беспричинные сбои, кто знает ответ, поделитесь. Благодарю за внимание.
Кстати, подскажите где можно посмотреть записи журнала.

Сообщение отредактировал analgin: 15 Май 2008 - 03:28


#43 RUBOP

RUBOP

    Постоянный пользователь

  • Продвинутый пользователь
  • PipPip
  • 599 сообщений
  • Пол:Мужчина
  • Интересы:Фанат железа)

Отправлено 14 Май 2008 - 08:57

!! Alexander32!! Если вы еще прочтете эту тему..вы неправильно выбираете драйвера под свою материнскую плату и у вас возникает конфликт сата контроллера! NVATABUS.SYS
Специалист широкого профиля

#44 RUBOP

RUBOP

    Постоянный пользователь

  • Продвинутый пользователь
  • PipPip
  • 599 сообщений
  • Пол:Мужчина
  • Интересы:Фанат железа)

Отправлено 14 Май 2008 - 09:06

analgin..тебе надо начать с планок памяти,если сбоит в них, будет бесконечно перезагружаться.повынимай по одной.настройки биоса в дефолт сбрось.
Специалист широкого профиля

#45 analgin

analgin

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 15 Май 2008 - 03:27

Повынимал, всо равно перезагружается, еще раз посмотрел мамку на наличие горевших кондеров, нового ничего не увидел. Поставил себе прогу SensorsView Pro 3.1, и она мне пишет типо температура у AUX 240/464 градусов Цельсия/Фаренгейта. Мож проблема в высокой температуре этой самой AUX? Кто знает, скажите пожалуйста, что это такое?

Сообщение отредактировал analgin: 16 Май 2008 - 06:03


#46 analgin

analgin

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 18 Май 2008 - 05:15

Залил сюда SensorsView Pro 3.1, подскажите пожалуйста, что такое этот AUX???
http://ifolder.ru/6609505

#47 Loco.

Loco.

    Гуру

  • Гуру
  • PipPipPipPip
  • 6 274 сообщений
  • Пол:Мужчина

Отправлено 18 Май 2008 - 03:50

Залил сюда SensorsView Pro 3.1, подскажите пожалуйста, что такое этот AUX???
http://ifolder.ru/6609505

Под Vista даже не запускается. Где вы откопали это чудо??

#48 analgin

analgin

    Новичок

  • Пользователи
  • Pip
  • 5 сообщений

Отправлено 19 Май 2008 - 01:32

Copyright © 2004 - 2007 STV Software (Прошу не считать рекламой, просто отвечаю на вопрос). Значит мне никто помочь не может?

#49 Loco.

Loco.

    Гуру

  • Гуру
  • PipPipPipPip
  • 6 274 сообщений
  • Пол:Мужчина

Отправлено 19 Май 2008 - 03:04

Copyright © 2004 - 2007 STV Software (Прошу не считать рекламой, просто отвечаю на вопрос). Значит мне никто помочь не может?

А вы чем-нибудь более общепристойным мониторить не пробовали? что-то вроде Everest..

#50 Ant1d0t_

Ant1d0t_

    Новичок

  • Пользователи
  • Pip
  • 14 сообщений

Отправлено 20 Май 2008 - 12:34

Copyright © 2004 - 2007 STV Software (Прошу не считать рекламой, просто отвечаю на вопрос). Значит мне никто помочь не может?

<{POST_SNAPBACK}>

хм...лучше попробуйте лучше с официального сайта скачайте "сандру" или "эверест" и протестите. А насчет оперативы, есть клевая прога (ОС) называется Life CD by Philka.ru Там есть много тестов, прямо с биоса.
У меня такая же фича была. Только обычно происходило так, когда врубаю комп, он тут ни с того ни с сего в ребут, как только покажет окно приветствия. Переустановил на висту, потом опять на "хп" и все норм. Так что вот вариант...re-install OS

Сообщение отредактировал Bu100R: 20 Май 2008 - 12:35


#51 DVDshnik

DVDshnik

    Гуру

  • Гуру
  • PipPipPipPip
  • 14 818 сообщений
  • Пол:Мужчина
  • Город:@vsmpo

Отправлено 21 Май 2008 - 02:20

клевая прога (ОС) называется Life CD by Philka.ru Там есть много тестов, прямо с биоса.

Ну не с биоса тесты там работают, а вроде из-под ДОС, но тем не менее компакт полезный, постоянно им пользуюсь для тестов компьютерного железа.
Ненавижу, когда все шагают в ногу - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах! (С) Кий

#52 alsshadow

alsshadow

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 25 Май 2008 - 06:49

У меня вот такая проблема. Собрал новый комп. Два дня ему.
проц: Intel 775 core 2 quad.
мать: asus striker extrime.
видео foxconn 8800 gtx
озу: 2gb 6400 800
БП: 550 вт
При установке виды комп перезагружается. Проводил разные манипуляции с видео (менял на старую карту). Переставлял оперативку. Дрова на sata raid ставил. Не понимаю в чем проблема. Подскажите.

#53 RUBOP

RUBOP

    Постоянный пользователь

  • Продвинутый пользователь
  • PipPip
  • 599 сообщений
  • Пол:Мужчина
  • Интересы:Фанат железа)

Отправлено 25 Май 2008 - 11:50

Не указано какая оперативка стоит,но прогнать мемтест не помешает.
Специалист широкого профиля

#54 alsshadow

alsshadow

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 25 Май 2008 - 12:43

DDR2 PC6400 2048M Kingston HyperX KHX6400D2/2G CL5

#55 Loco.

Loco.

    Гуру

  • Гуру
  • PipPipPipPip
  • 6 274 сообщений
  • Пол:Мужчина

Отправлено 25 Май 2008 - 06:52

Настройки памяти в BIOS выставлены как подобает? например, напряжение на память..

#56 RUBOP

RUBOP

    Постоянный пользователь

  • Продвинутый пользователь
  • PipPip
  • 599 сообщений
  • Пол:Мужчина
  • Интересы:Фанат железа)

Отправлено 25 Май 2008 - 09:14

Проверить тайминги и как писали выше напряжение,потом мемтест
Специалист широкого профиля

#57 DVDshnik

DVDshnik

    Гуру

  • Гуру
  • PipPipPipPip
  • 14 818 сообщений
  • Пол:Мужчина
  • Город:@vsmpo

Отправлено 26 Май 2008 - 02:32

При установке виды комп перезагружается.

Другой дистрибутив не пробовали?
Ненавижу, когда все шагают в ногу - одинаково стриженые, одинаково одетые, с одинаковыми мыслями в одинаково пустых головах! (С) Кий

#58 alsshadow

alsshadow

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 26 Май 2008 - 06:30

Напряжение в BIOS по умолчанию стоит 1.85V. В спецификации указано 2V. Пробывал повышать до 2 и понижать до 1.8. Результат такой же. Что может быть с таймингом мне не понятно. Объсните.

Дистрибутивы, четно говоря, другие не пробывал, но этот уже проверенный. Не раз использовал. Хотя доля подозрения на винду есть.

#59 alsshadow

alsshadow

    Новичок

  • Пользователи
  • Pip
  • 4 сообщений

Отправлено 26 Май 2008 - 07:59

По симптомам все похоже на это:

Если же это началось при установки Windows, а ваш винчестер системы SATA, то скорее всего вы не установили драйвера для SATA контроллера, образ дискеты с драйверами обычно можно найти на диске который идёт в комплекте с материнской платой или с SATA котроллером. Во время установки Windows нужно вставить дискету и когда система предложит нажать F6 для установки SCSI драйверов, нажмите F6

Но это тоже не помогает.

#60 Loco.

Loco.

    Гуру

  • Гуру
  • PipPipPipPip
  • 6 274 сообщений
  • Пол:Мужчина

Отправлено 26 Май 2008 - 08:28

Но это тоже не помогает.

А оно к делу и не относится если у вас стоят правильные установки на SATA в BIOS(не включен режим AHCI).




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100