FERRA.RU РАМБЛЕР

Перейти к содержимому


Фотография

С заменой процессора перестала работать оперативка


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Sonne170

Sonne170

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 12 Июль 2015 - 12:05

Такое дело: Материнская плата ASUS M5A78L-M/USB3 стоял процессор феном 925 работали все четыре слота под оперативку, перешёл на FX4300 если считать слоты от сокета то первый и второй слоты не работают при установки в них оперативки при включении на мониторе табличка что нет сигнала. А третий и четвёртый работают как надо. Подскажите чё за?



#2 AlexTitov

AlexTitov

    Постоянный пользователь

  • Гуру
  • PipPip
  • 537 сообщений

Отправлено 12 Июль 2015 - 02:46

Попробуй поискать почему отключается канал А памяти. Сперва проверь блок питания под нагрузкой-не только по показаниям в Биосе, но и тестером. Потом отключив видеокарту и все прочее и обнови Биос до последнего, стартанув с флешки или dvd, чтоб корректно определялся новый проц. Затем попробуй сбросить настройки Биоса отключив батарейку и перемкнув clrtc-перемычку. Память-все четыре планки одинаковые? Если нет- то лучше приобрести пару планок в кит-упаковке. После всех перечисленных мероприятий, если ничего не дало, покопайся в настройках Биоса. Попробуй вручную выставить все параметры-напряжение и тайминги памяти, а также напругу и частоту процессора, поиграй опциями epu, erp, core unlocker-может, память заведется наоборот, в режиме оверклокинга. Открывай мануал и методично прошерсти Биос, короче говоря. Удачи!


Сообщение отредактировал AlexTitov: 12 Июль 2015 - 02:48


#3 Sonne170

Sonne170

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 13 Июль 2015 - 03:58

Всё в норме. Такая же ситуация и на другой материнской плате с двумя слотами под оперативку, первый слот не работает на мониторе такая же табличка что нет сигнала второй работает как надо. А при установки в оба слота 2Х2Гб из кит пакета в системе определяется 4Гб но доступно только 2Гб. В четырёх слотовой материнке 2Х2ГБ и 2Х4Гб определяется 12Гб а доступно 6ГБ. Биос последней версии. Батарейку вытаскивал, в биосе менял всё что можно память не заводится. Может процессор глючный?



#4 AlexTitov

AlexTitov

    Постоянный пользователь

  • Гуру
  • PipPip
  • 537 сообщений

Отправлено 13 Июль 2015 - 06:19

Всё в норме. Такая же ситуация и на другой материнской плате с двумя слотами под оперативку, первый слот не работает на мониторе такая же табличка что нет сигнала второй работает как надо. А при установки в оба слота 2Х2Гб из кит пакета в системе определяется 4Гб но доступно только 2Гб. В четырёх слотовой материнке 2Х2ГБ и 2Х4Гб определяется 12Гб а доступно 6ГБ. Биос последней версии. Батарейку вытаскивал, в биосе менял всё что можно память не заводится. Может процессор глючный?

Да, если и на другой материнке так-не повезло с процессором. Именно там глючит контроллер памяти. Брали ОЕМ без упаковки? Всегда покупал боксовые варианты, стремно когда на выдаче парниша в свитере выносит процессор держа руками. И между прочим-fx4300 это последний выпуск АМД вишеры, 8300 и 6300 выпускались раньше, странно, что такие косяки. Но если говоря по ценам-то на вашем месте я бы купил не 4300 а 6300, разница буквально в пару тыщ по деньгам. Сочувствую.


Сообщение отредактировал AlexTitov: 13 Июль 2015 - 06:20





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Rambler's Top100